Asus F75a mit Windows 7 Installation fährt plötzlich nicht mehr hoch

Anzeige

Windows 7
Foto: Adriano Castelli/Shutterstock.com

Vor gar nicht allzu langer Zeit habe ich einer bekannten auf ihrem ASUS F75a Notebook (Windows 8) das Windows 7 64Bit Betriebssystem installiert.

Nachdem ich im Bios UEFI und Secure Boot deaktiviert habe, war die Installation kein Problem. Soweit so gut …

Nach circa zwei Wochen lag das Notebook wieder bei mir auf dem Schreibtisch. Es fuhr nicht mehr hoch und brach den Bootvorgang beim Screen “Windows wird gestartet” einfach ab.

Daraufhin unternahm ich zunächst eine ganze Reihe von Versuchen, dass Notebook ohne Formatierung wieder zum Laufen zu bringen. Ich versuchte, dass Notebook im abgesicherten Modus zu starten, was leider fehlschlug. Dann versuchte ich mittels Systemwiederherstellung, dass Betriebssystem auf einen alten Stand zurückzusetzen, aber auch dieser versuch schlug leider fehl.

Daraufhin legte ich die Windows 7 CD ein und versuchte das Betriebssystem neu zu installieren. Doch auch hier brach der PC ab, kurz nachdem die ersten Daten der CD geladen wurden.

Als letzten Test änderte ich einige Einstellungen im Bios, die den Bootvorgang beeinflussen könnten (zugegebenermaßen ohne genau zu wissen, welche Option wozu eigentlich gut ist). Aber auch hier keine Besserung im Bootvorgang in Sicht.

Meine Vermutung / Lösung des Problems

Ich vermutetete, dass entweder die Festplatte kaputt sein könnte, oder aber eine Malware den Bootvorgang verhindert. Nachdem ich mit einer Knoppix-CD die vorhanden Daten gesichert habe, baute ich die Festplatte aus dem ASUS F75a aus und schloss sie extern an ein anderes Notebook an.

Asus F75aVerwunderlich war erst mal, dass das Notebook die externe Festplatte nicht einwandfrei erkennen konnte und nach kurzer Zeit aufforderte, die Festplatte zu formatieren. Gesagt getan, ich durchlief also den Formatierungsvorgang.

Nach etwa 90 Minuten war die Festplatte dann formatiert (keine Schnellformatierung) und ich baute sie wieder in das ASUS F75a ein. Voller Spannung legte ich die Windows 7 CD ein und wartete den Bootvorgang ab … und … siehe da: Die Windows 7 Installation war wieder möglich!

Auch wenn ich das Betriebssystem nicht mehr retten konnte, war ich letztendlich froh, doch noch eine Lösung für das Problem gefunden zu haben. Da das ASUS F75a eigentlich ein Windows 8 Notebook ist und dementsprechend UEFI und Secure Boot unterstützt, dachte ich zunächst, dass der Fehler im Bios zu suchen sei. Aber Ende gut, alles gut! 🙂

Wichtig/Nachtrag

Leider tauchte bereits nach kurzer Zeit derselbe Fehler noch mal auf … Nach vielen Tests half am Ende nur noch eins: Die Anschaffung einer neuen Festplatte! Mit der neuen Platte läuft bis heute alles rund … manchmal kommt man wohl doch nicht drum herum, die Harware auszutauschen ;).

Abonniere uns

Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.

Über Marvin 729 Artikel
Marvin hat seine Ausbildung zum IT-Systemkaufmann 2011 bei der Deutschen Telekom AG abgeschlossen und bloggt seit 2014 regelmäßig rund um die Themen Ausbildung, Karriere, Wirtschaft und IT auf itsystemkaufmann.de. Außerdem hat er sich seit vielen Jahren dem Online-Marketing verschrieben und ist als selbstständiger Online-Marketing-Berater unter www.web-malocher.de tätig.

Hinterlasse jetzt einen Kommentar

Kommentar hinterlassen

E-Mail Adresse wird nicht veröffentlicht.